On 11/27/12 13:26, Hannes Reinecke wrote:
On 11/27/2012 01:24 PM, Gerd Hoffmann wrote:
On 11/27/12 13:05, Hannes Reinecke wrote:
+ Device (KBD) \
Shouldn't that be
Device (_name) ?
Yes, it should.
So make it so :-)
Sure. Will wait a day for more review comments before re-spinning
though. I've spammed the list enougth for today by sending the series
twice by mistake.