Patch merged into serialice/master: 5640107 Require lua>=5.2 version for SerialICE build

Show replies by date

4255
days inactive
4255
days old

serialice@serialice.com

0 comments
1 participants

Add to favorites Remove from favorites

tags (0)
participants (1)
  • gerrit@coreboot.org