[LinuxBIOS] [PATCH] Rename "stream" to "payload"
stuge-linuxbios at cdy.org
Tue Oct 24 13:10:28 CEST 2006
On Tue, Oct 24, 2006 at 01:09:45AM -0700, yhlu wrote:
> I don't like linuxbios_rename_payload_code.patch
Isn't the stream always the payload?
More information about the coreboot