[coreboot] [PATCH 3/4] DBE63: Rename dbe62_msr to dbe63_msr in stage1 code after the copy from dbe62 board code

ron minnich rminnich at gmail.com
Thu Jan 22 20:50:04 CET 2009

Or, since it is a static, you could just call it dbe_msr_init(), but
it's fine either way.

Acked-by: Ronald G. Minnich <rminnich at gmail.com>

More information about the coreboot mailing list