[coreboot] Coreboot fails to initialize on ASUS A8V-E SE

Knut Kujat knuku at gap.upv.es
Mon Dec 14 09:00:30 CET 2009

Myles Watson escribió:
>     I made it compile and it worked I get till filo payload after that
>     it stucks because:
>     Error 18: Selected cylinder exceeds maximum supported by BIOS
>     but I thing thats a minor problem the most important thing is that
>     the old revision worked.
> I'd like to see it work for you with Kconfig.  Could you send me a
> working log for me to compare with the last one you sent me?

Yes, of course. Please find it attached.
> Thanks,
> Myles

Knut Kujat
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://www.coreboot.org/pipermail/coreboot/attachments/20091214/788f63c5/attachment.html>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: coreb.log
Type: text/x-log
Size: 25586 bytes
Desc: not available
URL: <http://www.coreboot.org/pipermail/coreboot/attachments/20091214/788f63c5/attachment.log>

More information about the coreboot mailing list