Re: [SerialICE] build.sh error - Lua version >= 5.3 not found , despite it being present in /usr/local/bin.

Show replies by thread

1784
days inactive
1784
days old

serialice@serialice.com

Manage subscription

0 comments
1 participants

Add to favorites Remove from favorites

tags (0)
participants (1)
  • Idwer Vollering