Hi, Im trying to install flashrom on windows following these steps: https://www.flashrom.org/Windows

 

but when I type "make" I get this error:

 

The following features require libusb-0.1/libusb-compat: CONFIG_PICKIT2_SPI.

Please install libusb-0.1 headers or libusb-compat headers or disable all features

mentioned above by specifying make CONFIG_ENABLE_LIBUSB0_PROGRAMMERS=no

 

What can be done to solve that error? Thank you.