On Thu, Jul 16, 2009 at 9:46 AM, ron minnich <rminnich(a)gmail.com> wrote:
On Thu, Jul 16, 2009 at 8:42 AM, Myles
I had always misunderstood failover. I thought
it was the last resort if
normal & fallback didn't work. It actually is just a minimal image that
chooses whether to run normal or fallback.
that's why I never liked the name :-)
One of these days we'll have to change the name of cache_as_ram_auto.c and
failover.c at the same time.
Acked-by: Ronald G. Minnich <rminich(a)gmail.com>