Attention is currently required from: Stefan Reinauer, Mike Banon.
patch -p1 < "./../advanced_bootmenu.patch" ; \
patch -p1 < "./../multiple_floppies.patch" ; \
patch -p1 < "./../writeprotected_usb.patch" ; \
Maybe use a naming scheme with numbers and a wildcard here... 0001_advanced... 0002_multiple... […]
Thank you for a good idea, although I should just work on these patches to get them merged and then this "unofficial change" workaround could disappear
To view, visit change 32351. To unsubscribe, or for help writing mail filters, visit settings.